Chapter 3 Review Questions and Answers

1. Describe how formatting can affect the usability of a document.
   The formatting can affect the usability of a document because formatting affects how the reader interprets the document, how easily the document is read, and the overall impression of the document.

2. a) What are margins?
   Margins are the white regions around the text on a page.
   b) What are the default margins in Word?
   The default margins in Word are 1 inch for the left, right, top, and bottom.

3. a) How can the margins of a document be changed so the left margin is 2” and the right margin 3”?
   1. Click Page Layout > Margins > Custom Margins.
   2. Type 2 in the Left box and type 3 in the Right box.
   3. Click OK.
   b) How long is a line of text after these margins have been set? (Assume an 8.5” x 11” sheet of paper.)
   \[8.5” – 2” – 3” = 3.5”\]

4. Explain what a paragraph formatted with left and right indents of 1” looks like compared to a paragraph with no indents.
   A paragraph with no indents has lines of text that extend from the left margin to the right margin. A paragraph formatted with left and right indents of 1” has shorter line lengths and is indented 1” from the left margin and 1” from the right margin.

5. What is the difference between formatting a paragraph with a 1” left indent using Page Layout > Indent Left and by dragging markers on the ruler?
   Answers will vary. Dragging markers on the ruler is a quicker way to format but it may not be as precise as using Page Layout > Indent Left.

6. a) Why are paragraphs of text formatted with space after each paragraph?
   To make the text easier to read and to help distinguish where paragraphs begin and end.
   b) Why are headings formatted with space before the paragraph?
   To help set the heading closer to the text that it is associated with.
   c) How is the space before a paragraph changed?
   To change the space before a paragraph, use Page Layout > Before.

7. a) Give an example of a document that is typically double spaced.
   Answers will vary. An essay is an example of a document that is typically double spaced.
   b) Why would double spacing paragraphs in a document be helpful?
   Double spacing can make a document easier to read.
8. How is the formatting of a paragraph changed to double spaced?
   To change the space before or after a paragraph, use Page Layout > Before and Page Layout >
   After.

9. a) What are tabs used for?
   Tabs are used to position text within a line.
   b) What does a tab stop do?
   A tab stop specifies a location within the line of text.

10. a) How can you tell where tab stops have been set?
    Tab stops are displayed on the rule above the document. A set of default tab stops are located
    every half inch, but they do not appear on the ruler.
    b) List the four types of tab stops and describe each one.
    The four types of tab stops are left tab stop, right tab stop, center tab stop, and decimal tab
    stop. The left tab stop aligns the beginning of the text at the stop. The right tab stop aligns the
    end of the text at the stop. The center tab stop centers the text equidistant over the stop. The
    decimal tab stop aligns the decimal point (a period) at the stop.

11. What default tab stops will automatically be removed when a tab stop is set at 3” on the ruler?
    The default tab stops at 0.5, 1.0, 1.5, 2.0, and 2.5 inches will automatically be removed when a
    tab stop is set at 3” on the ruler.

12. a) List the steps required to set a center tab stop at 2.25”.
    1. Click the tab selector on the ruler until the center tab stop is displayed.
    2. Click the white area of the ruler at 2.25”.
    b) How can the tab stop described in part (a) be moved to 3”?
    Drag the tap stop to 3”.
    c) How can the tab stop described in part (a) be removed?
    Drag the tab stop marker downward, off the ruler.

13. How can a center tab stop at 2.5” be changed to a left tab stop at 3”?
    1. Double-click the existing tab. A dialog box is displayed.
    2. Select Clear.
    3. Type 3 in the Tab stop position box.
    4. Select Center.
    5. Select OK.

14. What type of data would be best aligned using a decimal tab stop?
    Answers will vary. Data that contains a decimal point (a period) is best aligned using a decimal
    tab stop.

15. List the steps required to select only the second column of text arranged using tab stops and
    format it as italic.
    1. Hold down the Alt key and drag over the second column of data.
    2. Click Home > Italic.
16. What type of indent formats the first line of a paragraph farther to the left than the rest of the paragraph?
   A hanging indent.

17. a) List the steps required to format a paragraph with a hanging indent of 0.25”.
     1. Click the Paragraph group Dialog Box Launcher.
     2. Click the Indents and Spacing tab.
     3. Select Hanging in the Special list and type .25 in the By box.
     4. Select OK.
   b) Give an example of when a hanging indent is useful.
     Answers will vary. A bibliography entry is an example of when a hanging indent is useful.

18. Draw what the markers on the ruler would look like after a paragraph has been formatted with a first line indent of 0.5”.

   ![Ruler Markers]

19. Compare and contrast hanging and first line indents.
    Hanging indents have the first line of a paragraph farther to the left than the rest of the paragraph, and first line indents have the first line of a paragraph farther to the right than the rest of the paragraph. Hanging indents are often used for lists, outlines, or for bibliography entries, and first line indents are often used for text in a published book or paper.

20. List the steps required to format six paragraphs as a bulleted list of six items.
    1. Select the six paragraphs.
    2. Click Home > Bullets.

21. When would a numbered list be used instead of a bulleted list?
    A numbered list would be used when the list items need to show a priority of importance.

22. How can steps 2 and 3 of a numbered list of five items be indented farther?
    1. Select steps 2 and 3.
    2. Click Home > Increase Indent.

23. a) What is a header?
    A header is an area at the top of a page.
b) What is a footer?
   A footer is an area at the bottom of the page.
c) List three kinds of information that is often included in a header or footer.
   Answers will vary. Page number, file name, and author’s name.
d) How can the insertion point be quickly moved from the header to the footer?
   Click Design > Go to Footer.
24. a) List the steps required to have Word print a centered page number in the footer on each page in a document.
   1. Click Insert > Page Number > Bottom of Page.
   2. Select Plain Number 2.

   b) How can the document in part (a) be changed so that the page number does not print on the first page?
      Select the Different First Page check box on the Design tab.

25. Explain why including the date and time in the header is helpful.
    It is easier to keep track of document revisions when printouts include the date and time they were printed.

26. List three sources of graphics.
    Three sources of graphics are scanned artwork, digital camera pictures, and illustration software.

27. a) What is clip art?
    Clip art are files of general-purpose graphics created by an artist using illustration software.

   b) List the steps required to add clip art about trees at the insertion point in a document.
      1. Click Insert > Clip Art.
      2. Type trees in the Search for box.
      3. Select Go.
      4. Click a graphic in the task pane.

28. a) List the steps required to size a graphic smaller and center it.
      1. Click the graphic to select it.
      2. Point to a corner handle, which changes the pointer to a double-headed arrow shape.
      3. Drag toward the center of the graphic to size it smaller.
      4. Place the insertion point in the paragraph that contains the graphic.
      5. Click Home > Center.

   b) How can a graphic be deleted?
      Press the Delete key to delete the selected picture.

   c) Once inserted, can a graphic be moved? If so, how?
      Once inserted, a graphic can be moved using the Cut and Paste buttons on the Home tab or by
dragging the center of the graphic.

29. a) What is pagination?
    Pagination is how a document is divided into pages.

   b) How is pagination changed?
      Pagination is changed by inserting a page break.

   c) Other than changing margins, what else can affect a document’s pagination?
      Answers will vary. Font size and page breaks can also affect a document’s pagination.
30. a) List two ways to insert a page break.
   Press Ctrl+Enter or click Insert > Page Break.
   b) How is a page break deleted?
   A page break is deleted by placing the insertion to the left of the page break and pressing the
   Delete key.

31. How does the pagination differ between a document with 1” top, bottom, left, and right margins
and a document with 2” top, bottom, left, and right margins?
   The document with 2” top, bottom, left, and right margins will likely have more pages because
   the large margins decrease the number of characters that fit on a line.

32. a) What are footnotes used for?
   Footnotes are used to cite sources.
   b) List the steps required to create a footnote for a paragraph in a document.
   1. Place the insertion point in the text where the footnote number should appear.
   2. Click References > Insert Footnote.
   3. Type the footnote and apply formatting.

33. a) How can a footnote be deleted?
   Delete the footnote number in the text, which automatically removes the reference from the
   bottom of the page.
   b) What happens to the numbers of the other footnotes when one is deleted?
   The remaining footnotes automatically renumber.

34. Compare and contrast uses and formatting of footnotes and endnotes.
   Footnotes and endnotes are used to document sources. Footnotes appear at the bottom of the
   page by default. Endnotes appear separately on the last page of a document and are sometimes
   used instead of footnotes. Both footnote and endnote text can be edited and formatted like any
   other text.

35. a) What is a template?
   A template is a master document that includes the basic elements for particular types of
   documents.
   b) Give an example of when using a template could be helpful. Explain why.
   Answers will vary. An office memo is an example of when using a template could be helpful
   because office memos usually contain the same layout (To:, From:, Subject:, company logo, and
   so on), with only the topic changing for each new memo.

36. Describe the usefulness of being able to save a Word document as an HTML file.
   A Word document that has been saved as an HTML file can be viewed using a browser, such as
   Internet Explorer, rather than Word.
37. a) Margin settings can change from paragraph to paragraph.
   False. Margin settings apply to an entire document and cannot change from paragraph to paragraph.

   b) Indents are often used to set off paragraphs such as a quotation.
       True.

   c) A paragraph in a new document is double spaced by default.
       False. A paragraph is single spaced by default.

   d) Default tab stops are located at every inch on the ruler.
       False. Default tab stops are located at every half inch.

   e) A right tab stop aligns the end of the text at the stop.
       True.

   f) A hanging indent is part of the standard footnote format.
       True.

   g) The steps in a recipe should be formatted as a bulleted list, and the ingredients are best formatted as a numbered list.
       False. The steps should be formatted as a numbered list and the ingredients should be formatted as a bulleted list.

   h) It is possible to have a different header and footer printed on the first page than on the rest of the pages.
       True.

   i) The keywords clip art are appropriate when searching for clip art of musical instruments.
       False. Appropriate keywords are musical instruments.

   j) Cut, Copy, and Paste can be used to create copies of or move a selected graphic.
       True.

   k) Once inserted, page breaks cannot be deleted from a document.
       False. Page breaks can be deleted.

   l) Footnotes appear at the bottom of the page by default.
       True.

   m) A Web page title is text displayed in the title bar of the Web browser.
       True.